Die Version der Web-Anwendung passt nicht zur minimal geforderten Version:
Minimal-Version: V2.21.05
Verwendete Version: V2.21.04